Sonntag, 5. August 2012

Heike:
Neben der ganzen Spinnerei habe ich natürlich meine Tunika auch nicht vergessen. So sieht sie bis jetzt aus. Hoffentlich reicht die anthrazitfarbene Filisilk?! Ansonsten ist Kreativität gefragt ;-)

Heute Nachmittag habe ich meine Spinnversuche weitergeführt. Ich habe heute weiße und braune Milchschafwolle, nur gewaschen und kardiert, gesponnen. Die Farben habe ich abgewechselt oder miteinander verwendet, war echt spannend. Die Stärke hat Ähnlichkeit mit Lacegarn und ist inzwischen schon einigermaßen gleich. Den Drall habe ich aber immer noch nicht so richtig im Griff. Allerdings bin ich schon soweit, dass ich keine "Würmer" mehr auf die Spule bringe. Wenn ich die Spannung vom Faden nehme, dreht er sich aber oft noch auf. Wenn ich es schaffe, ganz langsam und gleichmäßig zu treten, wird das Ergebnis schon ganz gut, aber irgendwie werde ich im Laufe des Spinnens immer schneller und dann....naja. Bei dem heute angefangenen Garn bin ich mir noch nicht sicher, ob ich es überhaupt verzwirne. Vielleicht mache ich davon erst einmal eine Strickprobe....

Ach ja....und eine Blase habe ich mir auch an den Finger gesponnen :-)

Kommentare:

  1. Die Tunika sieht ja schon gut aus - warum kann die graue Wolle nicht reichen, wenn aus, dann aus - als Pullover würde es doch so schon reichen.

    Und eine Blase gesponnen habe ich mir jetzt noch nie.

    AntwortenLöschen
    Antworten
    1. Hallo Zeena,
      danke, die Idee mit "wenn aus, dann aus" habe ich auch schon so im Hinterkopf. So ein von oben gestricktes Teil lässt sich ja gut anprobieren und dann werde ich sehen, wie's mir gefällt.
      Und die Blase zeigt wohl, dass ich irgendetwas falsch mache. Oder ich habe mich am Spinnrad geklemmt und es im Eifer des Spinnens nicht gemerkt.
      LG Heike

      Löschen
  2. Das sieht echt hübsch aus :) Sehr schön gemacht

    AntwortenLöschen
  3. eine Blase an den Fingern? das muss ja sehr exzessives spinnen gewesen sein! ^^

    Mifay

    AntwortenLöschen
    Antworten
    1. Hallo Mifay, ja, ich habe den Fehler aber inzwischen erkannt und behoben.... und jetzt klappt es schon ganz gut.
      LG Heike

      Löschen